android
Prev Previous Post   Next Post Next
  #1  
Old 07-14-2008, 05:47 PM
backen4 backen4 is offline
Junior Member
 
Join Date: Jul 2008
Posts: 1
Default Need to change EU V3.15 to KR 3.15! Help

Please tell me anything. I have EU V3.15 and I need any KR version! I have done the config.dat KR KR UMS and the other one and that didn't work, and i have tried to dl the kr version. help me please!
Reply With Quote

Advertisement [Remove Advertisement]

 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



All times are GMT -5. The time now is 05:12 PM.